当前位置: > 股票公式 > 分析家公式 >

55日线主图公式!!才有可能大涨

时间:2015年04月17日 23:32:28  来源:未知  

55线为黄金线,只有站稳这条线的股票,才有可能大涨!!

很实用的公式
M55:MA(C,55),COLOR00FFFF,LINETHICK1;
M8:EMA(M55,3),COLOR00FFFF,LINETHICK1;
M9:EMA(M8,3),COLOR00FFFF,LINETHICK1;
M11:EMA(M9,3),COLOR00FFFF,LINETHICK1;
M250: MA(Close,250), COLORWHITE,CIRCLEDOT;
M120: MA(close,120), CIRCLEDOT;
M10: MA(close,10),COLORRED,LINETHICK3;
M24: MA(Close,24),COLORBLUE,LINETHICK3;
M431:MA(CLOSE,431),COLORGREEN,LINETHICK3;
M5: MA(CLOSE,5),COLORYELLOW;

下载地址:

    无链接信息!

公式下载引入说明

关于我们 | 版权声明 | 意见建议 | 网站地图 | 友情连接 | RSS订阅 | 广告联系 | 诚聘英才 | 联系我们

Copyright © 2014-2015 About cg84. 炒股巴士网版权所有